Home Unreal Engine

Convert UE5 project back to UE4.26/4.27

ElKaWeh
polycounter lvl 3
Offline / Send Message
ElKaWeh polycounter lvl 3

Hey there,

I've created a Marketplace product in Unreal Engine 5, but now would also like to make it available for UE 4.26 & 4.27 users. Is there any easier way to convert that than just basically rebuilding the whole thing in the older version?

Sign In or Register to comment.